Create project Need help?
Aubinais

Bluetooth with iPhone

Status: Proposal
1873
1
votes
January 25, 2013
Logo arrondi.png

Communication between a iPhone 5 (last bluetooth version) and Bluetooth 4.0. Do I need a MFi program for bluetooth 4.0 ?????

Read the full post
Show less

Loading comments...